segunda-feira, 2 de março de 2015

AZAMERICA S1001 HD LOADER + FIRMWARE - RECUPERAÇÃO TRAVADO EM LED VERMELHO 02.03.2015


 Clube Azbox crescendo  com você


LOADER AZAMERICA S1001 HD - 01.03.2015




  ATT DE RECUPERAÇÃO AZAMERICA S1001   01.03.2015


 ATUALIZAÇÃO  AZAMERICA S1001 HD V1.09.11684  02.04.2014



 ALGUMAS PESSOAS BAIXARAM E INSTALARAM  UMA  ATUALIZAÇÃO  FALSA EM 

SEUS  AZAMERICA S1001.....ELE TRAVOU LED VERMELHA 


 ULTILIZE CABO RS 232  E A ATUALIZAÇÃO V1.09_11.684


ATENÇÃO - Para atualizar seu receptor:


1 - Dê um reset no aparelho;

2 - Remova os cabos das antenas e de rede

3 - Faça a atualização;

4 - Após terminar recoloque todos os cabos e configure.


CLUBE AZBOX


Precisando de Ajuda? o Clube Azbox é um site formado por amigos que estão aqui para lhe ajudar.
Acesse e indique o www.clubazbox.net aos seus amigos.

Ajudamos você a resolver suas dificuldades com seus receptores

Clube azbox crecendo  com você

Reações:

20 comentários:

  1. Anônimo3/01/2015

    vai forciona isso?

    ResponderExcluir
  2. Anônimo3/01/2015

    vcs saber dizer se tem soluçao para meu s1001 travado em led vemelho?

    ResponderExcluir
  3. Anônimo3/02/2015

    Nao explica como fazer e naõ funciona!!funcionou com alguém ai??

    ResponderExcluir
  4. nao funcionou comigo aqui nao inicia deco

    ResponderExcluir
  5. Anônimo3/02/2015

    To a horas em cima desse lixo..esse merda não de recuperação não funciona.

    ResponderExcluir
  6. Anônimo3/02/2015

    Vamos dar um jeito nisso pessoal da azamérica...e o clube azbox entrando nessa furada!!

    ResponderExcluir
  7. Anônimo3/02/2015

    azebox acabou com os decos

    ResponderExcluir
  8. Anônimo3/02/2015

    A solução é regrava a epron dele.

    ResponderExcluir
  9. Anônimo3/02/2015

    quando quiserem att originais entrem aqui cambada, site oficial cambada !!
    http://az-world.sytes.net/download/

    ResponderExcluir
  10. Anônimo3/02/2015

    Galera que ta com 1001 travado, compre a eprom nova que resolve o probl de vcs, esse é o ultimo recurso se nao der certo por soft.

    ResponderExcluir
  11. por que vocês colocam um tutorial que não funciona? Testem antes.

    ResponderExcluir
  12. Esse procedimento é igual a inúmeros outros que tem na net mas nenhum deles funcionam... Esse também não.

    ResponderExcluir
  13. bando de irespnsaveis queimei 11 decos de clientes e dao uma solucao que nao funciona

    ResponderExcluir
    Respostas
    1. verdade ...e agora q vamos fazer, pagar um deco novo pra eles ...sai do nosso bolso o prejuízo , estamos esperando a solução

      Excluir
  14. Anônimo3/03/2015

    AMIGOS O AZ S1001 HD TA LISO COM A ATT DO DIA 19/12/2014 KEYS AMAZONAS E POR IKS- POR QUE VCS ATT ENTAO OS SEUS RECEPTORES????????????BRINCADEIRA VCS, AGORA TERAM QUE ARCAR COM OS PREJUIZOS- QUANDO LANÇAREM ATT NOVA ESPEREM CAMBADA DE BURROS!!!!!!!!!!!!!!!!!!!!!!!!!

    ResponderExcluir
  15. vamos manter a calma pessoal também estou com 8 decos de clientes aqui com a mesma situação mas vamos confiar nos teams ele vão nos dar uma solução assim creio e espero....

    ResponderExcluir
  16. Anônimo3/03/2015

    Gente para d3 ser burro,a solução é trocar a epron ou manda regravar.Procurem que da manutenção em receptores ou vejam vídeos no YouTube sobre epron pra saber o que é epron....

    ResponderExcluir
  17. puts , niguem da suporte aqui , o teams nada fala , poxa vao deixa agente mesmo no escuro eh

    ResponderExcluir
  18. Anônimo3/18/2015

    A unica solução é retirar a eprom e mandar regravar, recovery de site algum recupera blza pessoal...

    ResponderExcluir