terça-feira, 2 de junho de 2015

SOLUÇÃO BLADE HD (ANTIGO) QUE NÃO CONECTA SKS - 02.06.2015


 Clube Azbox crescendo  com você



Resultado de imagem para BLADE HD


Galera, vi o tanto de pessoas com problemas em fazer o Blade antigo conectar em SKS, até então eu suspeitava de algo igual que acontecera se não me engano, na época da migração do Telstar 12 para o Hispasat ou num período bem próximo, pois bem, naquela época eu não era moderador aqui, e meu Blade simplesmente não funcionava nem a pau, cansaram de me mandar fazer ajuste de fábrica e o escambau, e eu também cansei de ficar lendo que deveria fazer isso e meti a mão na massa.

Então eis que o passado voltou a tona nesta nova atualização, mesmo modelo de receptor, mesmo sintoma e mesma solução.

Hoje fiquei o dia todo atualizando aparelhos e mudando antenas, até que encontrei um Blade que não funcionou nem a pau, já pedi pro cara deixar eu trazer ele, fui em mais dois lugares e outros dois aparelhos na mesma coisa. Então fiz o que eu havia feito na época e o Blade está funcionando agora pelo Hispasat, não tenho antena pro AMZ aqui onde estou agora.

Então vamos lá:

O processo consiste em voltar o aparelho pra atualização mais antiga que conseguir, eu tentei pegar o arquivo RAM, mas não foi por USB só dá certo via cabo, então baixei a versão 3.0.0 e a 2.0.0 e proceda da seguinte maneira:

1 - Coloque a 3.0.0: BLADE 3.0.0
2 - Instale a 2.0.0 => BLADE 2.0.0
3 - Atualize pra 3.4 :BLADE 3.4

Pronto, basta configurar e fazer a busca de c.a.n.a.i.s que deve voltar a funcionar. Se não der certo apenas pela atualização, tentem via recovery USB.

Esse problema de não funcionar em SKS é aparentemente o servidor bloqueando o acesso do aparelho.

Favor comentar se resolveu o problema, provavelmente nem precise colocar a 3.0.0, deve dar certo indo pra 2.0.0 direto.



CREDITOS:JOSIVAM MODERADOR DA TEAM DUOSAT


ATENÇÃO - Para atualizar seu receptor:


1 - Dê um reset no aparelho;

2 - Remova os cabos das antenas e de rede

3 - Faça a atualização;

4 - Após terminar recoloque todos os cabos e configure.


CLUBE AZBOX


Precisando de Ajuda? o Clube Azbox é um site formado por amigos que estão aqui para lhe ajudar.
Acesse e indique o www.clubazbox.net aos seus amigos.

Ajudamos você a resolver suas dificuldades com seus receptores

Clube azbox crecendo  com você

Reações:

2 comentários:

  1. basta dar um reset fazer a att 3.2 e 2.0 e em seguida 3.4 fica lisinho abraço galera

    ResponderExcluir
  2. alguns deco deve ativar dongle interno

    ResponderExcluir