quarta-feira, 22 de julho de 2015

ATUALIZAÇÃO AZAMERICA S1001 V1.009 E ENCRYPT - DUPLA 22.07.2015


 Clube Azbox crescendo  com você




AZAMERICA S1001 NOVA ATT PARTE 1 -----------------------------Baixar


AZAMERICA S1001 NOVA ATT ENCRYPT PARTE 2---------------Baixar


de o reset ............atualiza normal sem o encrypt 

depois atualize com o encrypt, 

faz reset de novo 

e configura normalment

ATENÇÃO - Para atualizar seu receptor:


1 - Dê um reset no aparelho;

2 - Remova os cabos das antenas e de rede

3 - Faça a atualização;

4 - Após terminar recoloque todos os cabos e configure.


CLUBE AZBOX


Precisando de Ajuda? o Clube Azbox é um site formado por amigos que estão aqui para lhe ajudar.
Acesse e indique o www.clubazbox.net aos seus amigos.

Ajudamos você a resolver suas dificuldades com seus receptores

Clube azbox crecendo  com você

Reações:

38 comentários:

  1. Anônimo7/22/2015

    Essa aqui já funciona no Hispa?

    ResponderExcluir
  2. Anônimo7/22/2015

    Hispasat ta fora ainda,ta liso no 61w...

    ResponderExcluir
    Respostas
    1. Anônimo7/22/2015

      Reseta o aparelho primeiro, eu atualizei somente com a parte 2,ta liso no 61w

      Excluir
    2. 61 NEM FUDENDO CARA, PIOR E O 30, CONSEGUI SO NO 22W TANTO O S1101 QUANTO O S1005

      Excluir
    3. amigo ta liso no 30 w fiz agora as 21:11 23/07, ta liso no 30 w s1001 hd

      Excluir
  3. Ainda da erro essa Att, já basta a de.hj cedo q foi uma piada so

    ResponderExcluir
  4. Anônimo7/22/2015

    funciona no 61w otimo. obrigado.

    ResponderExcluir
  5. Ainda da erro essa Att, já basta a de.hj cedo q foi uma piada so

    ResponderExcluir
  6. Ainda da erro essa Att, já basta a de.hj cedo q foi uma piada so

    ResponderExcluir
  7. Anônimo7/22/2015

    Está funcionando pelo hispasat?

    ResponderExcluir
  8. Anônimo7/22/2015

    amigos acabei de atualizar 2 receptores e deu tudo certo to postanto um video e ja passo pra vcs como fiz e bem simples e pratico, e nao esta abrindo pelo hispa

    ResponderExcluir
  9. Respostas
    1. https://youtu.be/AWbHqvHpI1U

      Excluir
    2. https://youtu.be/AWbHqvHpI1U

      Excluir
  10. Anônimo7/22/2015

    Já conseguiu colocar o video?

    ResponderExcluir
    Respostas
    1. https://youtu.be/AWbHqvHpI1U

      Excluir
    2. https://youtu.be/AWbHqvHpI1U

      Excluir
  11. Anônimo7/22/2015

    Por que esse primeiro software não funciona, ele só dar falha

    ResponderExcluir
  12. Anônimo7/22/2015

    esta rodando liso no 61

    ResponderExcluir
  13. Anônimo7/22/2015

    ja posto amigos, ta carregando o video

    ResponderExcluir
  14. Anônimo7/22/2015

    ai esta amigos o link do video https://youtu.be/zps6L4oAj9s, mas ja vou avisando que acabou de sair sks no 61, mas logo volta, em iks ta on, espero ter ajudado.

    ResponderExcluir
  15. Anônimo7/22/2015

    ta tudo on novamente so fiz um reset e voltou, sks 61

    ResponderExcluir
  16. Anônimo7/22/2015

    Olá pessoal.. como faz o reset?

    ResponderExcluir
  17. Anônimo7/22/2015

    e so ir em menu, instalação, configurações padrão, tudo, da ok, e pronto.

    ResponderExcluir
  18. VOCE JA TEM A ATUALIZAÇÃO 28/04 COM A LETRA É??? NAO PRECISA POR ESSA PRIMEIRA SÓ A INCRYPT

    ResponderExcluir
    Respostas
    1. Anônimo7/22/2015

      amigao ve so eu fiz com as 2 e nao precisa estar com essa dai nao a minha que estava era de 2014, agora o sks do 61 ta caindo constantemente, mas logo eles normalizam

      Excluir
  19. ESTOU COM DOIS S1001 E O 1005 NENHUM FLORIU NO 61 NEM NO 30, SO FUNCIONOU NO SES4-22W

    ResponderExcluir
    Respostas
    1. Anônimo7/22/2015

      eu atualizai 1 s1005 e pegou no 61, nao sei te dizer agora se ta on, pois era de um cliente, o s1001 consegue tambem, mas ta caindo no 61, iks ta show

      Excluir
  20. no 61w ele fuciona um pouco ai para..ai vc tem q rwsetar e atualizar..ai volta...depois para

    ResponderExcluir
  21. aki ta on no 61w ...mais atualizava..caia..ai lrecisava rwsetar e atualizar...ficava um pouco funciknando e caia...fiz uns 10 resets e atualizacoes..agora faz uns 40 min e n caiu mais..chaves somente pelo amazonas
    cabo iks agora esta fora..voi deixar essa madrugada dem o cabo iks..amanha vou testar...se tive funcionando ..vou colocar o cabo de rede e deixa ligado pra ver

    ResponderExcluir
  22. Anônimo7/23/2015

    atualizaei via pendriver, não aceitou a encript coloquei a outra aceitou e ta lisoooo no amazonas !!

    ResponderExcluir
  23. Atualizei nas etapas indicadas com a dupla atualização de 22/07/2015 o Azamérica S1001 HD. Está em branco ( off ) no Hispasat e canais StarOneC2.
    Poderia indicar um passo a passo detalhado para normalizar a situação?
    Muitos clientes do Azamérica S1001 HD estão nervosos, e eu também.

    ResponderExcluir
    Respostas
    1. Anônimo7/23/2015

      cara acredito que terao que apontar a antena para o 61 ou 22 pois hispa ja vai usar mas as keys

      Excluir
  24. O meu está rodando liso liso com IKS..valeu ...se funcionar e não estiver travando não recomento dar upgrade novamente.

    ResponderExcluir