terça-feira, 28 de julho de 2015

TUTORIAL CONFIGURAÇÃO AZAMERICA S1001 HD - 28.07.2015


 Clube Azbox crescendo  com você




Passos a serem adotados:


PROCEDIMENTO 1



01 - Faça reset de fábrica; 

02 - Atualize outra vez com a Encrypted;

03 - Faça reset de fábrica mais uma vez; 

04 - Em satélite, marque o 61 w como tunner 2 no sintonizador; 

05 - Apague as tps que estiverem com o número 10728H28888 e que não estiverem com a FEC em automático; 

06 - Inclua essa tp manualmente tanto na polarização H quanto na V e deixe em automático; 

07 - Selecione o Starone C2 e faça a busca nesse satélite; 

08 - Feita a busca, aperte no controle F1 + 111, depois em modo SDS escolha o satélite que está no tunner 2, no caso desse exemplo, o 61w. 

09 - Dê exit, e espere para ver se os canais ficam amarelos.



PROCEDIMENTO 2


Faça reset de fabrica

Atualize com a encrypt e depois a outra

nem todos os decos aceitam a outra

para aceitar tem q fazer recovery

com outra att antiga .....pelo rs232


colocar o cabo da antena do hispa no tuner 2 

apertar f1 111 ativar o hispasat 2 

esperar quando funcionar os canais voltar 

com o cabo do amazonas 61w no tuner 2 

apertar f1 111 ativar amazonas esperar os canais amarelar !

CLUBE AZBOX


Precisando de Ajuda? o Clube Azbox é um site formado por amigos que estão aqui para lhe ajudar.
Acesse e indique o www.clubazbox.net aos seus amigos.

Ajudamos você a resolver suas dificuldades com seus receptores

Clube azbox crecendo  com você

Reações:

4 comentários:

  1. esse procedimento aqui trabalha um pouco e cai no 61w,liso no ses 4 ,22w

    ResponderExcluir
  2. esse procedimento aqui trabalha um pouco e cai no 61w,liso no ses 4 ,22w

    ResponderExcluir
  3. Anônimo7/29/2015

    Eu atualizo com a encrypt via pendrive, dou reset e atualizo via genet. Funciona que é uma bala no 61w.

    ResponderExcluir
  4. Olá pessoal,
    Para quem atualizou o Azamerica S-1001 com a última atualização e não floriu, ontem fiz uma destas atualizações e nada, resolvido da seguinte forma, apos ter feito as duas atualizações, feito busca de canais, e selecionado o satélite por (F1 + 1111), refiz a atualização encrypt.
    Apenas usei a tecla USB no controle e refiz a atualização sem alterar nada. Deu certo no 61W e 22W, deixei no 22W, rodou ontem o dia inteiro sem nenhuma piscadinha se quer.
    Espero ter ajudado
    Bom apontamento á todos

    ResponderExcluir